Index ¦ Archives

pfSense CE 2.5.1 - Probleme mit NAT und Multi-WAN

Sofern ihr ein Multi-WAN Setup habt und Port-Weiterleitungen (NAT IPv4) verwendet, solltet ihr noch mit dem Update warten.

Bei mir gibt es in diesem Bereich gerade Probleme und mich musst meine Gatewaygroups als default-gw deaktivieren und ein Gateway fix konfigurieren.

Es ist zum davonlaufen...

© Christian Rhomberg. Built using Pelican. Theme by Giulio Fidente on github.